Outage of vnode007
Incident Report for dataforest / Avoro / PHP-Friends
Resolved
The issue has been resolved since 23:15:31 and ts04 since 23:21
Posted Sep 26, 2024 - 23:22 CEST
Investigating
We currently have a outage of the vnode007 which also affects the following teamspeak3 nodes:

ts02.avoro.eu
ts03.avoro.eu
ts04.avoro.eu

We currently investigating the rootcause
Posted Sep 26, 2024 - 23:07 CEST
This incident affected: maincubes FRA01 (Virtual Servers, TeamSpeak3 Servers).